Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Sonderausstattungen, Ein- und Umbauten sowie alles, was noch ins Reisemobil rein geht
Benutzeravatar
KudlWackerl
Beiträge: 4451
Registriert: 15.08.2018, 12:55
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2021
spezielles zum Fahrzeug: BJ 2018/19 1one Edition, 380W Solar, 400 Ah LiFeYPo4 , ZLF, uvm.
Spritmonitor: 1000000
Kontaktdaten:

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von KudlWackerl »

Hallo Helmut,

Du bist in einigen Dingen von der Original-Bauanleitung viewtopic.php?f=10&t=13809 abgewichen. (9mm Platten, Sicherung, kein Zusatz Balancer...) Wie sind in dieser Beziehung deine Erfahrungen?

Beispiel: viewtopic.php?p=102155#p102155
und viewtopic.php?p=104091#p104091


Grüße, Alf
Bild

"Don't mind your make-up, you'd better make your mind up" Frank Zappa, Philosoph

Bastelbude: https://forum.hme-ev.de/search.php?st=0 ... =titleonly
Benutzeravatar
basste315
Beiträge: 664
Registriert: 27.01.2012, 15:53
Fahrzeug: B-SL 514 auf Fiat, Modelljahr 2007 bis 2012
spezielles zum Fahrzeug: BJ 2007 Gold Edition - Goldschmitt Felgen + Spurverbreiterung
Wohnort: Oberösterreich

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von basste315 »

KudlWackerl hat geschrieben: 28.05.2021, 04:44 Hallo Helmut,

Du bist in einigen Dingen von der Original-Bauanleitung viewtopic.php?f=10&t=13809 abgewichen. (9mm Platten, Sicherung, kein Zusatz Balancer...) Wie sind in dieser Beziehung deine Erfahrungen?
Grüße, Alf
Hallo Alf, das ist ja alles nachzulesen, ich fasse aber gerne nochmals zusammen:

9 mm Platten sind zwar ausreichend, die Schrauben müssen jedoch recht exakt mittig und im rechten Winkel eingeschraubt werden. Die Gewichts- und Platzeinsparung ist so gering, dass ich zukünftig lieber
15 mm Platten nehmen würde und ein einfacheres Arbeiten hätte. Besser noch gefällt mir, dass man mittlerweile unter € 100,-- passende Fertiggehäuse erhält.

Den Sicherungsautomaten habe ich nicht genommen, da die Anschlüsse so mickrig waren, dass aufgrund des Übergangswiderstandes eine Erhitzung bei Extrembelastung (im Test) zu bemerken war. Außerdem sind im Kurzschlussfall aufgrund der Energieaufnahme der Streifensicherung sicher die FETs besser geschützt.
Ich habe unmittelbar am Pluspol eine 200A Streifensicherung verbaut (150 A BMS, 35 mm Kabel zum WR).

Die Kurzschlusseinstellungen sind unverändert und leider mit der iOS-App nicht auslesbar. Ich hoffe, der BMS-Hersteller hat hier "vernünftige" Einstellungen vorgenommen. Bei Gelegenheit werde ich einen Android-Nutzer bitten, die Werte auszulesen, damit ich Bescheid weiß. Ich habe vieles getestet (Über-/Unterspannung, temperaturabhängige Abschaltungen ...) jedoch auf einen Kurzschlusstest :roll: verzichtet. Damit nicht jeder beliebig auf mein BMS zugreifen kann, habe ich (nachträglich) nach deinem Muster in das rote BT-Kabel einen Trennschalter eingebaut.

Ein Zusatzbalancer war (bisher) nicht notwendig. Die Zellen sind sehr gleichmäßig, die Zelldrift ist beim vollen AKKU < 5 mV. Ich habe "Balancer aktiv" EIN und "Balancieren nur beim LADEN" AUS - Startspannung 3400 mV/15 mV eingestellt. Sicherheitshalber habe ich (über WAGO-Klemmen) ein BMS-Kabel parallel verlegt und könnte einen Zusatzbalancer jederzeit nachrüsten.
Sicher keine schlechte Idee war in diesem Zusammenhang das Initialbalancing, das doch etwas Geduld erforderte, sich aber offenbar bezahlt macht.

Helmut
Grüße vom Traunsee -
basste315
Benutzeravatar
basste315
Beiträge: 664
Registriert: 27.01.2012, 15:53
Fahrzeug: B-SL 514 auf Fiat, Modelljahr 2007 bis 2012
spezielles zum Fahrzeug: BJ 2007 Gold Edition - Goldschmitt Felgen + Spurverbreiterung
Wohnort: Oberösterreich

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von basste315 »

basste315 hat geschrieben: 27.05.2021, 16:17 Und der Netzlader des EBL ist deaktiviert, würde aber bei Bedarf mit 14,3V /18 A mithelfen können.
Helmut
Wenn ich nur über Solar (oder LIMA/Trennrelais bei Motorfahrt) lade, ist der AKKU bei 14,1 V voll und gut ausbalanciert. In Ruhe ergibt sich dann die AKKU-Ruhespannung von 13,4 V. Dies war mein ursprünglicher Ansatz mit deaktiviertem Netzlader.

Ich stand zuletzt einige Tage am CP (Landstrom war im ACSI-Preis inclusive) und habe den Netzlader aktiviert, weil der Akku eine Nachladung vertragen hat.

Über den Netzlader des Schaudt EBL 101 sind anfangs ca. 16-17 A geflossen, der Ladestrom ging bei LSSP 14,3 V auf 0 A zurück.
Mit der Einstellung für Bleibatterien hielt diese Spannung für ca. 2 Stunden und ging dann langsam auf die Erhaltungsspannung von 13,8V zurück. Diese Spannung wurde solange gehalten, bis eine größere Entnahme (2 Nespresso und Milchschäumer) erfolgte. Dann begann wieder ein neuer Ladezyklus. Ein neuer Ladezyklus würde auch durch kurze Stromwegnahme provoziert. Da der Akku natürlich gleich wieder voll war, ist nach 2 Stunden wieder 13,8 V Erhaltungsspannung dauerhaft angelegen.

Ich bin mir gar nicht sicher, ob ich nicht den Netzlader bedenkenlos auch längere Zeit angeschlossen lassen sollte. Die 13,8 V Erhaltungsspannung des Netzladers werden bei Sonnenschein durch den Solareintrag auf bis zu 14,1V erhöht. Über Nacht fällt die Spannung dann wieder auf die 13,8 V des Netzladers ab (statt AKKU-Ruhespannung von 13,4 V ohne Netzlader).


Was sagen die Fachleute?
Werden die Zellen von der nur 0,4 V höheren Spannung "gestresst" und ist mit einer nennenswerten Verringerung der Zyklen zu rechnen - oder egal :?:

Helmut
Grüße vom Traunsee -
basste315
Benutzeravatar
basste315
Beiträge: 664
Registriert: 27.01.2012, 15:53
Fahrzeug: B-SL 514 auf Fiat, Modelljahr 2007 bis 2012
spezielles zum Fahrzeug: BJ 2007 Gold Edition - Goldschmitt Felgen + Spurverbreiterung
Wohnort: Oberösterreich

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von basste315 »

basste315 hat geschrieben: 28.05.2021, 09:26 Die Kurzschlusseinstellungen sind unverändert und leider mit der iOS-App nicht auslesbar. Ich hoffe, der BMS-Hersteller hat hier "vernünftige" Einstellungen vorgenommen. Bei Gelegenheit werde ich einen Android-Nutzer bitten, die Werte auszulesen, damit ich Bescheid weiß.
Helmut
Laut Android-App sind folgende HW-Kurzschlusseinstellungen unverändert eingestellt:

Man beachte den Schalter OC & SC double, was m.E. eine Verdopplung der Overcurrent- und Short Circuit-Protectionwerte bedeutet!
Mein Sinus-Wechselrichtrer Edecoa 1500/3000W läuft mit diesen (nicht veränderten) Einstellungen problemlos.

Bild
Bild
Helmut
Zuletzt geändert von basste315 am 10.11.2021, 19:47, insgesamt 1-mal geändert.
Grüße vom Traunsee -
basste315
Benutzeravatar
basste315
Beiträge: 664
Registriert: 27.01.2012, 15:53
Fahrzeug: B-SL 514 auf Fiat, Modelljahr 2007 bis 2012
spezielles zum Fahrzeug: BJ 2007 Gold Edition - Goldschmitt Felgen + Spurverbreiterung
Wohnort: Oberösterreich

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von basste315 »

Original-Hymer Ladetechnik - kein Booster!

Hymer BSL 514 Gold Edition aus 2007 auf Fiat 130 PS, Lichtmaschine Bosch 124525020 mit 130 A, kein Booster.
Solar 200WP über Schaudt LRS 1214 (14,14V LSSP) ist der Hauptlader (kein/kaum Winterbetrieb).
Der Netzlader des Schaudt EBL101 wird nur gelegentlich vor Reiseantritt aktiviert (Blei-Säure Programm, 14,3 V für 1 Stunde, dann 13,8 V Erhaltung).

Falls die Zelldrift größer wäre (bisher nie eingetreten) könnte die Blei-GEL Einstellung mit 8 Stunden auf 14,3 V von Vorteil sein.
EDIT 28.11.2021: Müsste dann aber zum Balancen die App auf "Balancieren nur beim Laden = EIN" umgestellt werden?

Wie verhält sich der AKKU, wenn nur die Solaranlage (200 WP mit Schaudt LRS 1214) angeschlossen ist. :?:

Das Fahrzeug steht vor dem Haus, die Verbraucher sind abgeschaltet, der Ruheverbrauch von ca. 0,2 A wird nicht von der App erfasst.
Der Netzlader ist deaktiviert, Solar angeschlossen, die Spannung steigt bei Sonnenschein täglich auf 14,14 V und sinkt über Nacht auf 13,4 V.
7.11./9:55
in der App keine Anzeige Laden/Entladen; Akkuspannung 13,83 V Delta 0,006 V - die in der Nacht auf 13,4 V abgesunkene Spannung steigt aufgrund der ersten Sonnenstrahlen leicht an, keine Ladeanzeige in der App aufgrund des geringen Stromes

Wie verhält sich der AKKU, bei "Solar aus" (Sicherungen zwischen Platten und dem Regler gezogen) :?:

7.11./12:05
Ca. 2 Stunden nach Solar aus / keine Lader an, Akkuspannung 13,69 V, Delta 0,004 V
7.11./16:00
Ca. 6 Stunden ohne Ladung, Akkuspannung 13,55 V, Delta 0,003 V
7.11./23:23
Ca. 14 Stunden ohne Ladung, Akkuspannung 13,40 V, Delta 0,002 V
8.11./10:30
Ca. 25 Stunden ohne Ladung, Akkuspannung 13,31 V, Delta 0,002 V
Vermutlich geringer Ruhe-Verbrauch unter 0,2 A, der vom BMS nicht erkannt wird

Wie verhält sich der AKKU, bei Solar aus nach Motorstart bei 7 Grad Außen- und Akkutemperatur :?:

8.11./12:03
Lima über Trennrelais des EBL (50A abgesichert) bringt max. 14,33 A und bringt den AKKU nach ca. 20 Minuten Fahrt auf 14,28 V
8.11./12:23
2 Minuten nach Motorstopp, Akkuspannung 14,14 V, Delta 0,005V

Wie verhält sich der AKKU, bei Hochstrombelastung mit WR :?:

8.11./12:30
Nespresso über WR an, Entladen 101,02 A, Akkuspannung 12,81 V, Delta 0,021V
8.11./12:33
Nach Nespresso, nur WR im Leerlauf an, Entladen 1,62 A, Akkuspannung 13,15 V, Delta 0,002V
8.11./12:34
Nach Nespresso, nur WR im Leerlauf an, Entladen 1,44 A, Akkuspannung 13,22 V, Delta 0,002V
8.11./12:38
1000 W Heizlüfter über WR an, Entladen 79,51 A, Akkuspannung 12,72 V, Delta 0,012V
8.11./12:57
1000 W Heizlüfter durchgehend 20 min über WR an, Entladen 77,60 A, Akkuspannung 12,76 V, Delta 0,008V , dann Heizlüfter aus
8.11./13:55
1 Stunde später ohne Verbraucher und ohne Nachladung, Akkuspannung 13,30 V, Delta 0,002V

Ich denke, der AKKU funktioniert und die Ladetechnik passt. Der Solarlader (14,14 V) oder der gelegentlich angeschlossene Netzlader des EBL (14,33 V) schaffen problemlos das Balancen (>3400mV Zellspannung, Delta 15 mV im BMS eingestellt), es ist aber selten notwendig.

Helmut
Zuletzt geändert von basste315 am 29.11.2021, 18:03, insgesamt 2-mal geändert.
Grüße vom Traunsee -
basste315
Benutzeravatar
basste315
Beiträge: 664
Registriert: 27.01.2012, 15:53
Fahrzeug: B-SL 514 auf Fiat, Modelljahr 2007 bis 2012
spezielles zum Fahrzeug: BJ 2007 Gold Edition - Goldschmitt Felgen + Spurverbreiterung
Wohnort: Oberösterreich

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von basste315 »

Winterruhe

Wie verhält sich der AKKU, wenn ich die Verbraucher nur über das DT 201 wegschalte (Trittstufe bleibt z.B. aktiv) und alle Ladegeräte (incl. Solar) deaktiviere?

Der Wechselrichter bleibt vorläufig angeschlossen. Sollte der Standbye-Ruheverbrauch nennenswert sein, werde ich das Minuskabel trennen.

14.11.
1000 W Heizlüfter über WR an, Entladen von ca. 15 Ah auf 93 %, 79,51 A, unter Last Akkuspannung 12,79 V, Delta 0,009V

14.11./18:38
Heizlüfter aus und WR auf Standbye, Akku "erholt" sich auf 13,33 V, Delta 0,002 V
15.11./19:58 überraschenderweise weiterhin 13,33 V, Delta 0,003 V
16.11./09:00 überraschenderweise weiterhin 13,33 V, Delta 0,002 V
17.11./21:20 überraschenderweise weiterhin 13,33 V, Delta 0,003 V

Anschließend bei 93 % (185,2 von 200 Ah) per App Laden und Entladen aus - Port ausgeschaltet.

Bild

Ich werde beobachten und berichten, wie sich die Spannungswerte mit der Zeit entwickeln. Natürlich mit dem Multimeter an den AKKU-Polen!

Helmut
Grüße vom Traunsee -
basste315
Benutzeravatar
basste315
Beiträge: 664
Registriert: 27.01.2012, 15:53
Fahrzeug: B-SL 514 auf Fiat, Modelljahr 2007 bis 2012
spezielles zum Fahrzeug: BJ 2007 Gold Edition - Goldschmitt Felgen + Spurverbreiterung
Wohnort: Oberösterreich

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von basste315 »

Im Winterschlaf benötigt mein AKKU (bisher) kein Balancing und sogar der eingeschaltete Bluetooth-Sensor macht sich (bisher) betreffend Stromverbrauch nicht bemerkbar.

Zwischenergebnis nach 10 Tagen ohne Ladung/Nachladung :!: (überraschend keine Spannungsänderung): :!:
15.11. 19:58 Uhr 93% 13,33 V 185,20 von 200 Ah Delta 3 mV 6,7 Grad C - mit dem UT 210E habe ich an den Batteriepolen 13,34 V gemessen
24.11. 20:37 Uhr 93% 13,33 V 185,16 von 200 Ah Delta 3 mV 2,8 Grad C

Die Beobachtung wird fortgesetzt :wink:

Helmut
Zuletzt geändert von basste315 am 29.11.2021, 18:00, insgesamt 1-mal geändert.
Grüße vom Traunsee -
basste315
Benutzeravatar
horst-lehner
Beiträge: 2502
Registriert: 21.09.2005, 19:23
Fahrzeug: ML-T 540 auf MB, Modelljahr 2016 bis 2018
spezielles zum Fahrzeug: 163PS, 7G-TRONIC, VBSemiAir, Arktispaket (ALDE-Heizung etc.) – davor: C524GT('03), C51('90)
Spritmonitor: 725710
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von horst-lehner »

basste315 hat geschrieben: 24.11.2021, 23:32 Zwischenergebnis nach 10 Tagen ohne Ladung/Nachladung :!: (überraschend keine Spannungsänderung): :!:
Deckt sich mit meinen Erfahrungen. Ich hab die gelben Zellen vor dem Einbau teilgeladen jahrelang ohne Nachladung stehen lassen. Die Selbstentladung ist sehr sehr gering. Und die Spannungsänderung bei Ladezustand zudem viel kleiner als bei Bleiakkus. Deshalb braucht man ja auch einen Battericomputer mit Ladungsbilanzierung wenn man über den Ladezustand wirklich was wissen möchte ...
Benutzeravatar
basste315
Beiträge: 664
Registriert: 27.01.2012, 15:53
Fahrzeug: B-SL 514 auf Fiat, Modelljahr 2007 bis 2012
spezielles zum Fahrzeug: BJ 2007 Gold Edition - Goldschmitt Felgen + Spurverbreiterung
Wohnort: Oberösterreich

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von basste315 »

horst-lehner hat geschrieben: 25.11.2021, 09:19 Ich hab die gelben Zellen vor dem Einbau teilgeladen jahrelang ohne Nachladung stehen lassen. Die Selbstentladung ist sehr sehr gering. Deshalb braucht man ja auch einen Battericomputer mit Ladungsbilanzierung wenn man über den Ladezustand wirklich was wissen möchte ...
Danke Horst, das war von den guten gelben ja bekannt. Aber muss ich den Ladezustand wirklich so genau wissen? Für einen ausreichenden Überblick reicht doch im Normalfall die APP, auf die ich immer weniger schaue - Strom in Hülle und Fülle :-D
Und betreffend der "kleinen Ströme" im Winterschlaf reicht die Erfahrung - darum meine Beobachtungen.

Ich habe prismatische blaue 200 Ah Becher. Und das Schaudt DT 201 Anzeigeinstrument weiß nur nicht, wieviel der WR nimmt. Das war aber bei den GEL-Batterien auch schon so. Die Kap-Anzeige synchronisiert sich ohnehn immer, wenn der Akku voll ist. Und das ist im Sommer wg 200 WP Solar abends der Normalzustand. ;-) .

Ich nutze den WR selten, da reicht die App und die Spannungsanzeige: bei 14 V - voll, bei 12 V ganz leer - diese Info reicht mir. Ganz genau sind viele Batteriecomputer auch wieder nicht.

Helmut
Grüße vom Traunsee -
basste315
Benutzeravatar
horst-lehner
Beiträge: 2502
Registriert: 21.09.2005, 19:23
Fahrzeug: ML-T 540 auf MB, Modelljahr 2016 bis 2018
spezielles zum Fahrzeug: 163PS, 7G-TRONIC, VBSemiAir, Arktispaket (ALDE-Heizung etc.) – davor: C524GT('03), C51('90)
Spritmonitor: 725710
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von horst-lehner »

Deine Situation ist anders als meine. Ich hab' aus Gewichstsgründen nicht Strom im Überfluss. Da hilft mir genauere Kapazitätsanzeige durch Ladungsbilanzierung schon ... z. B. um zu entscheiden ob ich das Solarpanel raus stelle.
Benutzeravatar
basste315
Beiträge: 664
Registriert: 27.01.2012, 15:53
Fahrzeug: B-SL 514 auf Fiat, Modelljahr 2007 bis 2012
spezielles zum Fahrzeug: BJ 2007 Gold Edition - Goldschmitt Felgen + Spurverbreiterung
Wohnort: Oberösterreich

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von basste315 »

horst-lehner hat geschrieben: 25.11.2021, 09:19 Deckt sich mit meinen Erfahrungen. Ich hab die gelben Zellen vor dem Einbau teilgeladen jahrelang ohne Nachladung stehen lassen. Die Selbstentladung ist sehr sehr gering.
Hallo Horst,
du bestätigst, dass die Selbstentladung sehr gering ist. Ich gehe davon aus, dass deine Zellen einzeln und nicht im Verbund "stehen gelassen" wurden und sich deine Feststellung darauf bezieht.

Was möchte ich wissen (testen) :?:

Wie verhält sich der komplettierte AKKU, wenn BT eingeschaltet bleibt und der AKKU nicht (z.B. durch Natoknochen) getrennt wird in einer längeren Pause (Winterschlaf). Ich habe "nur" über die App den Lade- und Entladeport abgeschaltet.

Es geistert der Mythos herum, man sollte zwecks Vermeidung von Spannungsabfall bei längerem Stillstand (Winterpause)
1) den LI-Akku vollständig vom System trennen (Natoknochen) und
2) den BT-Chip abziehen (was bei geschlossenen Fertigakkus oft gar nicht möglich ist)

Ich glaube nicht, dass das notwendig ist und werde meine Beobachtungen posten.

Helmut
Grüße vom Traunsee -
basste315
Benutzeravatar
basste315
Beiträge: 664
Registriert: 27.01.2012, 15:53
Fahrzeug: B-SL 514 auf Fiat, Modelljahr 2007 bis 2012
spezielles zum Fahrzeug: BJ 2007 Gold Edition - Goldschmitt Felgen + Spurverbreiterung
Wohnort: Oberösterreich

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von basste315 »

basste315 hat geschrieben: 24.11.2021, 23:32 Im Winterschlaf benötigt mein AKKU (bisher) kein Balancing und sogar der eingeschaltete Bluetooth-Sensor macht sich (bisher) betreffend Stromverbrauch nicht bemerkbar.

Zwischenergebnis nach 10 Tagen ohne Ladung/Nachladung :!: (überraschend keine Spannungsänderung): :!:
15.11. 19:58 Uhr 93% 13,33 V 185,20 von 200 Ah Delta 3 mV 6,7 Grad C - mit dem UT 210E habe ich an den Batteriepolen 13,34 V gemessen
24.11. 20:37 Uhr 93% 13,33 V 185,16 von 200 Ah Delta 3 mV 2,8 Grad C

Die Beobachtung wird fortgesetzt :wink:

Helmut

EDIT:
28.11. 09:54 Uhr 93% 13,33 V 185,14 von 200 Ah Delta 3 mV 3,1 Grad C
Zuletzt geändert von basste315 am 29.11.2021, 18:00, insgesamt 1-mal geändert.
Grüße vom Traunsee -
basste315
majortom
Beiträge: 230
Registriert: 01.02.2021, 12:39
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2021
spezielles zum Fahrzeug: V6, 7-Gang, 2WD
Spritmonitor: 100000
Wohnort: NRW OWL

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von majortom »

Hallo Helmut,

die beiden Stressfaktoren, die die kalendarische Lebensdauer der Li-Ionen-Akkus beeinflussen, sind der SOC-Level der Lagerung und
die Lagertemperatur. Da im Akktu chemische Prozesse ablaufen, nimmt die Aktivität mit steignder Temperatur und höherer Zellspannung zu. Besonders das Wachstum von sog. Dendrite, die zum Ausfall der Akkus führen, werden hierdurch begünstig. Ein wissenschaftliche Feld-Studie der Universität Aalbourg zum Thema Degeneration von LiPo-Zellen kommt zu folgenden Erkenntnissen. Hier in stark verkürzter Form. Die Studie wurde durch die Danish National Advanced Technology Foundation in Auftrag gegeben.

"Der Hauptbeitrag zum Gesamtkapazitätsabfall der Batteriezellen Zellen stammt von der kalendarischen Alterungskomponente (Leerlauf Betrieb). Die kalendarische Kapazitätsabnahme wurde hauptsächlich
durch den Leerlaufbetrieb bei hohem SOC (d.h. 90% SOC) vorgegeben.

Der Kapazitätsabfall wird durch den Leerlauf der getesteten Zellen bei hohen SOC-Niveaus beschleunigt.

Folglich könnte die Lebensdauer der untersuchten Batteriezelle durch Senkung des SOC-Levels im Leerlauf auf auf Werte unter 90 % erhöht werden."


Das deckt sich auch mit dem Stand der Technik, der besagt, dass man LiPo akkus erst unmittlbar vor der Nutzung voll aufladen sollte. LiPo Akkus verhalten sich in diesem Punkt anders als Blei-Akkus, wodurch z.B. der Einsatz in USV-Anlagen abweichent geplant werden muss.
Daher ist die Idee, die Akkus über den Winter immer vollzuladen und vollgeladen zu halten, nach dem Stand der Technik nicht zu empfehlen.

Ciao

Thomas
Benutzeravatar
KudlWackerl
Beiträge: 4451
Registriert: 15.08.2018, 12:55
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2021
spezielles zum Fahrzeug: BJ 2018/19 1one Edition, 380W Solar, 400 Ah LiFeYPo4 , ZLF, uvm.
Spritmonitor: 1000000
Kontaktdaten:

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von KudlWackerl »

Hallo Thomas,

Trifft das auch auf die mittlerweile üblichen LiFePo4 und LiFeYPo4-Zellen zu?

Grüße, Alf
Bild

"Don't mind your make-up, you'd better make your mind up" Frank Zappa, Philosoph

Bastelbude: https://forum.hme-ev.de/search.php?st=0 ... =titleonly
majortom
Beiträge: 230
Registriert: 01.02.2021, 12:39
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2021
spezielles zum Fahrzeug: V6, 7-Gang, 2WD
Spritmonitor: 100000
Wohnort: NRW OWL

Re: Helmut baut einen LiFePo4 200 Ah Akku - keine Bauanleitung

Beitrag von majortom »

Leider ja,

die Chemie der Zellen ist sehr ähnlich. 40% SOC ist sein guter Einlagerungswert bei 30% SOC würde ich wieder auf 40% SOC hochladen. Dass sollte bei den geringen Selbsentladungen schon einige Monate dauern, wenn alle Verbaucher vom Netz sind. Hier die Empfehlung zum Einlagern von LiPo-Akkus des BAM


Während der Lagerung der Akkus („Überwintern“) treten die geringsten irreversiblen Kapazitätsverluste bei einem Ladezustand
im Bereich von 30 – 40 % auf. Die Selbstentladung ist zwar gering, eine Tiefentladung während der Lagerung sollte jedoch möglichst vermieden werden. Empfehlenswert
ist daher ein Nachladen nach spätestens 6 Monaten. Ladezustände oberhalb der 40 % verkürzen die Lebensdauer des Akkus.


Wichtig ist, dass die Zellen nicht längere Zeit bei unter 20% SOC bleiben. Sobald der Akku hergestellt ist beginnt die chemische Reaktionn mit dem Elektrolyt. Ab diesem Zeitpunkt startet der Zerfall/Zerstörung des Akkus. Man kann das nicht aufhalten, man kann es nur verlangsamen und Temperatur und elektrische Feldstärke sind nunmal einer der Treiber in diesem Prozess.

Ciao

Thomas
Antworten
HME Reisemobil-Forum : Disclaimer/Impressum/Datenschutz