Ducato 2,3l 148PS, 2015, 50000 km, Turboprobleme

Fiat, Mercedes, ... und alles Weitere zum Basisfahrzeug bzw. alles Weitere, was am Basisfahrzeug dran ist oder dieses aufwertet (ALKO, Goldschmitt, Reifen, Kat ...)
Benutzeravatar
wittumhalde
Beiträge: 37
Registriert: 11.06.2014, 19:56
Fahrzeug: Exsis-t 588 auf Fiat, Modelljahr 2014 bis 2020

Re: Ducato 2,3l 148PS, 2015, 50000 km, Turboprobleme

Beitrag von wittumhalde »

Aktueller Zwischenstand:
Nachdem am Freitag auf "Empfehlung" von Fiat Frankfurt der 3. Tauschturbo eingebaut worden war, gelang es dem Meister der Werkstatt, den Fehler - aufleuchten der MKL - zu rekonstruieren. Die Ursache sit aber immer noch nicht bekannt. Anfrage an Fiat läuft.

Allzeit gute Fahrt
Theo
Benutzeravatar
KudlWackerl
Beiträge: 2616
Registriert: 15.08.2018, 12:55
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2020
spezielles zum Fahrzeug: BJ 2018/19 1one Edition, 380W Solar, 200 Ah LiFeYPo4 , ZLF, uvm.
Kontaktdaten:

Re: Ducato 2,3l 148PS, 2015, 50000 km, Turboprobleme

Beitrag von KudlWackerl »

wittumhalde hat geschrieben: 06.10.2020, 14:32 Aktueller Zwischenstand:
Nachdem am Freitag auf "Empfehlung" von Fiat Frankfurt der 3. Tauschturbo eingebaut worden war, gelang es dem Meister der Werkstatt, den Fehler - aufleuchten der MKL - zu rekonstruieren. Die Ursache sit aber immer noch nicht bekannt. Anfrage an Fiat läuft.

Allzeit gute Fahrt
Theo
Hallo Theo,

Mein Beitrag vorne gilt nach wie vor zu 100%. Leider.

Grüße, Alf
Aus Lügen, die wir glauben, werden Wahrheiten, mit denen wir leben. [ Oliver Hassenkamp - 1921 - 1988 ]

Don't mind your make-up, you'd better make your mind up --- Frank Zappa 1940 - 1993
Benutzeravatar
wittumhalde
Beiträge: 37
Registriert: 11.06.2014, 19:56
Fahrzeug: Exsis-t 588 auf Fiat, Modelljahr 2014 bis 2020

Re: Ducato 2,3l 148PS, 2015, 50000 km, Turboprobleme

Beitrag von wittumhalde »

Stand der Dinge:

Nach dem Einbau des 3. "Tauschturbos" (wieder ein Neuteil/Gewährleistung) ist es dem Meister erstmals gelungen, den Fehler zu rekonstruieren - die Meldung trat ja immer wieder mal sporadisch nach einer Fahrtunterbrechung auf. Die nun erfolgte intensive Suche hatte den Erfolg, dass ein verbogener PIN an einem "fingergroßen" Stecker als Ursache für die aktuelle Fehlermeldung gefunden wurde. Ob der Stecker auch die Ursache für meine Probleme war, ist noch nicht geklärt. Ich kann mir jedenfalls nicht vorstellen, dass 3 Turbos oder Positionssensoren die gleiche Fehlermeldung von sich geben - evtl. wurde beim ersten Tausch tatsächlich der Stecker beschädigt??

Nach der Reparatur sind wir bis jetzt nur etwa 400 km gefahren - ohne Fehlermeldung. Erst weitere Fahrten - Wetter?/Corona? - werden zeigen, ob die MKL wieder aufleuchtet.

Ich hatte zwischenzeitlich auch Fiat in Frankfurt angeschrieben und gefragt, ob es denn eine Möglichkeit gäbe, die Geschichte von Fiat überprüfen zu lassen. Während unserer "Probefahrt" kam dann ein Anruf und eine Mail von Fiatcamper aus Italien mit einem Hilfsangebot. Auch die Einschaltung des technischen Dienstes von Fiat wurde mir angeboten. Sollte der Fehler wieder auftreten, werde ich dies in Anspruch nehmen.

Außerdem werde ich dann den Rat des ACE befolgen:
Dessen "Rechtsreferat" - leider habe ich keine Rechtsschutzversicherung - vertritt die Ansicht, dass ich vom Reparaturvertrag mit der Werkstatt zurücktreten kann, da die Nacherfüllung mehrfach fehlgeschlagen ist. Ich könnte dann bei der Werkstatt Schadensersatzansprüche geltend machen, d.h. anfallende Reparaturkosten einer anderen Werkstatt einfordern. Nur, wo finde ich eine Werkstatt, die schneller und besser arbeitet? Der in Foren oft erwähnte Robert Most ist halt 150km entfernt - trotzdem würde ich mich dann evtl. an ihn wenden. Tel. hatten wir schon mal Kontakt.

Jetzt warte ich erst mal ab und versuche trotz Herbstwetter in den nächsten Wochen noch einige Probefahrten durchzuführen und mein Womo natürlich auch zu nutzen - immerhin war es seit März mit Unterbrechungen ca. 16 Wochen in der Werkstatt.


Euch allzeit gute Fahrt
Theo

P.S.: Die Reaktion von Fiat/Fiatcemper finde ich schon noch erwähnenswert - hätten andere Hersteller mir aufgrund einer kurzen Mail auch ihre Hilfe angeboten?
Zuletzt geändert von wittumhalde am 17.10.2020, 13:01, insgesamt 1-mal geändert.
Benutzeravatar
KudlWackerl
Beiträge: 2616
Registriert: 15.08.2018, 12:55
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2020
spezielles zum Fahrzeug: BJ 2018/19 1one Edition, 380W Solar, 200 Ah LiFeYPo4 , ZLF, uvm.
Kontaktdaten:

Re: Ducato 2,3l 148PS, 2015, 50000 km, Turboprobleme

Beitrag von KudlWackerl »

Vorne hast du geschrieben:

P2563/Störung Ladedrucksteuerung Positionssensor Stromkreis Bereich/Leistung
P0238/Störung Turbolader Aufladung Sensor A Schaltkreis zu hoch
P0238pd/unbest. Fehler Turbolader Aufladung Sensor A Schaltkreis zu hoch


Das würde zu einem schlechten Kontakt in einem Sensor Kreis passen.

Viel Erfolg bzw. Glück!
Aus Lügen, die wir glauben, werden Wahrheiten, mit denen wir leben. [ Oliver Hassenkamp - 1921 - 1988 ]

Don't mind your make-up, you'd better make your mind up --- Frank Zappa 1940 - 1993
Benutzeravatar
wittumhalde
Beiträge: 37
Registriert: 11.06.2014, 19:56
Fahrzeug: Exsis-t 588 auf Fiat, Modelljahr 2014 bis 2020

Re: Ducato 2,3l 148PS, 2015, 50000 km, Turboprobleme

Beitrag von wittumhalde »

KudlWackerl hat geschrieben: 16.10.2020, 07:28 Vorne hast du geschrieben:

P2563/Störung Ladedrucksteuerung Positionssensor Stromkreis Bereich/Leistung
P0238/Störung Turbolader Aufladung Sensor A Schaltkreis zu hoch
P0238pd/unbest. Fehler Turbolader Aufladung Sensor A Schaltkreis zu hoch


Das würde zu einem schlechten Kontakt in einem Sensor Kreis passen.

Viel Erfolg bzw. Glück!
P0238 war ja eindeutig auf den verschmorten Ladedrucksenor zurückzuführen und nach dessen Austausch nicht wieder aufgetaucht. Es blieb nur die P2563.

Danke für die Rückmeldung
Theo
Antworten
HME Reisemobil-Forum : Disclaimer/Impressum/Datenschutz