Batterie leer trotz Ruhezustand

Fiat, Mercedes, ... und alles Weitere zum Basisfahrzeug bzw. alles Weitere, was am Basisfahrzeug dran ist oder dieses aufwertet (ALKO, Goldschmitt, Reifen, Kat ...)
Antworten
MECKI
Beiträge: 4
Registriert: 10.02.2020, 18:46
Fahrzeug: ein Hymer, der nicht in der Liste ist

Batterie leer trotz Ruhezustand

Beitrag von MECKI » 10.02.2020, 18:50

HILFE !

wir haben seit Herbst 2019 ein neues Wohnmobil MC T 580

Nach ca 2 Wochen Standzeit ist die Starterbatterie entladen - trotz Ruhezustand .
In der Werkstatt hat man nichts gefunden; Batterie ist angeblich in Ordnung

Irgendwo müssen wohl noch irgendwelche Stromverbraucher aktiv sein - trotz Ruhezustand.

Wer hat eine Idee ???

Danke

Benutzeravatar
Johann
Beiträge: 3012
Registriert: 09.05.2006, 12:42
Fahrzeug: B 524 auf Fiat, Modelljahr 1999 bis 2006
spezielles zum Fahrzeug: B 524, Maxi, 2.3 JTD, Partikelfilter, EZ: 3/2006
Spritmonitor: 202688
Wohnort: Ladenburg

Re: Batterie leer trotz Ruhezustand

Beitrag von Johann » 10.02.2020, 19:19

Hallo Mecki,
ich habe eine prima Idee: Probiere es einfach mit der Suchfunktion hier im HME-Forum. Ich bin sicher, dass Du innerhalb kürzester Zeit auf die unter "Batterie" laufende Diskussion stoßen wirst. Also hier viewtopic.php?p=93239#p93239
Grüße aus Ladenburg als der ältesten Stadt rechts des Rheins,
Johann

MECKI
Beiträge: 4
Registriert: 10.02.2020, 18:46
Fahrzeug: ein Hymer, der nicht in der Liste ist

Re: Batterie leer trotz Ruhezustand

Beitrag von MECKI » 11.02.2020, 17:16

Hallo Johann

danke für den Tip. Ich habe das Forum schon vor meiner Frage durchgeforstet, aber keine direkte Antwort gefunden.

Warum entlädt sich die Starterbatterie bei aktiviertem Ruhezustand innerhalb von 2 Wochen ?
Ist dies 'normal' oder gibt es irgendwelche Verbraucher, welche auch im Ruhezustand Strom ziehen

Benutzeravatar
horst-lehner
Beiträge: 1844
Registriert: 21.09.2005, 19:23
Fahrzeug: ML-T 540 auf MB, Modelljahr 2016 bis 2018
spezielles zum Fahrzeug: 163PS, 7G-TRONIC, VBSemiAir, Arktispaket (ALDE-Heizung etc.) – davor: C524GT('03), C51('90)
Spritmonitor: 725710
Wohnort: Raum Stuttgart
Kontaktdaten:

Re: Batterie leer trotz Ruhezustand

Beitrag von horst-lehner » 11.02.2020, 19:19

Das Radio ist einer der Verdächtigen, vor allem wenn es kein Werksradio ist.

Benutzeravatar
KudlWackerl
Beiträge: 1605
Registriert: 15.08.2018, 12:55
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2019
spezielles zum Fahrzeug: BJ 2018/19 1one Edition, 380W Solar, 200 Ah LiFeYPo4 , ZLF, uvm.
Kontaktdaten:

Re: Batterie leer trotz Ruhezustand

Beitrag von KudlWackerl » 11.02.2020, 19:39

Hallo Mecki,

Tipp mal deine FIN vom Basisfahrzeug in den FIN-Decoder ein und poste dann die genaue Konfiguration. So ist das doch ein reines rumgerate hier.

viewtopic.php?f=18&t=12191&hilit=FIN+Decoder


Was genau meinst du denn mit Ruhezustand?

Der aktuelle Sprinter funkt auch gerne mit dem LTE Modul, wenn die zugehörigen Optionen aktiv sind.

Grüße, Alf
Aus Lügen, die wir glauben, werden Wahrheiten, mit denen wir leben. [ Oliver Hassenkamp - 1921 - 1988 ]

Don't mind your make-up, you'd better make your mind up --- Frank Zappa 1940 - 1993

MECKI
Beiträge: 4
Registriert: 10.02.2020, 18:46
Fahrzeug: ein Hymer, der nicht in der Liste ist

Re: Batterie leer trotz Ruhezustand

Beitrag von MECKI » 13.02.2020, 18:07

Hallo

WoMO ist in Ruhezustand versetzt, wie in der Betriebsanleitung beschrieben. (bei längerem Still-Legen)
MBUX-System(MB Original) ist übers entsprechende Display heruntergefahren ("System aus")

ich habe jetzt die Starterbatterie freigelegt und direkt an der Batterie eine Spannung von 12,7 V gemessen; dies ist ja auch ok.
Das MBUX bzw. Hymper-Panel zeigt jedoch nur 12,0 V an ???
Wo kommt diese Differenz her. Wie gesagt, es war "alles" ausgeschaltet.

Es handelt sich um ein Hymer BMC-T 580, Baujahr 2019 - FHTK 318 CDI /177 PS / 3,5 t, 9G Automatik, MBUX Multimedia-System

Benutzeravatar
KudlWackerl
Beiträge: 1605
Registriert: 15.08.2018, 12:55
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2019
spezielles zum Fahrzeug: BJ 2018/19 1one Edition, 380W Solar, 200 Ah LiFeYPo4 , ZLF, uvm.
Kontaktdaten:

Re: Batterie leer trotz Ruhezustand

Beitrag von KudlWackerl » 13.02.2020, 21:24

Die Spannungsanzeige von Hymer kannst du vergessen, das ist maximal ein +- 0,5 Volt Schätzeisen. Wie kannst du denn im heruntergefahrenen Zustand mit dem MBUX die Spannung messen?

Der Sprinter hat übrigens noch eine kleine Zusatz-Batterie (Backup Batterie) für das MBUX, die war bei mir bei Auslieferung schon defekt weil tiefentladen. Da sollte aber eine Fehlermeldung kommen bei Motorstart. Diese Batterie ist beim Typ 907 im Fahrersitz Kasten.

Kann es sein, dass du dort die Spannung misst?

Grüße, Alf
Zuletzt geändert von KudlWackerl am 15.02.2020, 18:41, insgesamt 1-mal geändert.
Aus Lügen, die wir glauben, werden Wahrheiten, mit denen wir leben. [ Oliver Hassenkamp - 1921 - 1988 ]

Don't mind your make-up, you'd better make your mind up --- Frank Zappa 1940 - 1993

MECKI
Beiträge: 4
Registriert: 10.02.2020, 18:46
Fahrzeug: ein Hymer, der nicht in der Liste ist

Re: Batterie leer trotz Ruhezustand

Beitrag von MECKI » 14.02.2020, 17:40

Ich denke, ich messe schon die richtige Starterbatterie. Sie zeigt ja auch - vollkommen richtig - 12,7 V an.

Nur die Anzeige im MBUX bzw Hymer Panel stimmt nicht.
MBUX kann ich natürlich nur anzeigen, wenn der Ruhezustand aufgehoben ist. Dann stimmt die MBUX mit der Hymer-Anzeige überein.
Momentan stehen beide bei 12,0 V - die Starterbatterie immer noch bei 12,7 V

Ich kann mir nicht vorstellen, dass beide Anzeigen (MBUX und Hymer) nicht stimmen. Dann hätten diese ja keinen Aussagewert.
Das Hymer Display ist auch schon im roten Bereich gewesen !

Benutzeravatar
KudlWackerl
Beiträge: 1605
Registriert: 15.08.2018, 12:55
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2019
spezielles zum Fahrzeug: BJ 2018/19 1one Edition, 380W Solar, 200 Ah LiFeYPo4 , ZLF, uvm.
Kontaktdaten:

Re: Batterie leer trotz Ruhezustand

Beitrag von KudlWackerl » 14.02.2020, 17:52

KudlWackerl hat geschrieben:
13.02.2020, 21:24
...
Der Sprinter hat übrigens noch eine kleine Zusatz-Batterie (Backup Batterie) für das MBUX, die war bei mir bei Auslieferung schon defekt weil tiefentladen. Da sollte aber eine Fehlermeldung kommen bei Motorstart. Diese Batterie ist beim Typ 907 im Fahrersitz Kasten.

Kann es sein, dass du dort die Spannung misst?

Grüße, Alf
Mit Du meine ich MBUX und Hymer. Schau mal das:

http://www.sl-r230-forum.de/Schulungen/Batterie.pdf

an.
Zuletzt geändert von KudlWackerl am 15.02.2020, 18:41, insgesamt 1-mal geändert.
Aus Lügen, die wir glauben, werden Wahrheiten, mit denen wir leben. [ Oliver Hassenkamp - 1921 - 1988 ]

Don't mind your make-up, you'd better make your mind up --- Frank Zappa 1940 - 1993

jhg
Beiträge: 17
Registriert: 05.09.2018, 14:18

Re: Batterie leer trotz Ruhezustand

Beitrag von jhg » 14.02.2020, 21:22

Also unser MCT 580 steht jetzt seit vier Wochen und die Starterbatterie zeigt noch keine kritischen Werte. Sagt teilentladen.
Wenn du das Fahrzeug in den Ruhezustand versetzt hast, dürfen zwei Wochen kein Problem sein.

Das MBUX ist dann wohl vor allem im Ruhemodus.
Sonst sollte es keinen Stromverbraucher geben.
Oder hast du im Aufbau irgendetwas eingeschaltet was direkt an der Batterie hängt und am Panel die Elektrik abgeschaltet.
Oder auch das Panel an und somit läuft die Heizung für den Gasfilter?

Benutzeravatar
KudlWackerl
Beiträge: 1605
Registriert: 15.08.2018, 12:55
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2019
spezielles zum Fahrzeug: BJ 2018/19 1one Edition, 380W Solar, 200 Ah LiFeYPo4 , ZLF, uvm.
Kontaktdaten:

Re: Batterie leer trotz Ruhezustand

Beitrag von KudlWackerl » 27.02.2020, 17:09

MECKI hat geschrieben:
14.02.2020, 17:40
Ich denke, ich messe schon die richtige Starterbatterie. Sie zeigt ja auch - vollkommen richtig - 12,7 V an.

Nur die Anzeige im MBUX bzw Hymer Panel stimmt nicht.
...
Verrate uns bitte die Lösung...

Grüße, Alf
Aus Lügen, die wir glauben, werden Wahrheiten, mit denen wir leben. [ Oliver Hassenkamp - 1921 - 1988 ]

Don't mind your make-up, you'd better make your mind up --- Frank Zappa 1940 - 1993

Antworten
HME Reisemobil-Forum : Disclaimer/Impressum/Datenschutz