Anmeldung im Forum nach kurzer Zeit inaktiv

Fragen und Anregungen sowie konstruktive Kritik jeder Art, die sich ausschließlich mit dem Forum an sich, dem Erscheinungsbild oder mit Anregungen zum selbigen beschäftigen...
Antworten
Lando2
Beiträge: 128
Registriert: 08.01.2022, 19:17
Fahrzeug: B-Klasse ML T 780 auf MB, Modelljahr 2021 bis 2022
Spritmonitor: 100000

Anmeldung im Forum nach kurzer Zeit inaktiv

Beitrag von Lando2 »

Guten Morgen Peter,

Seit heute Morgen ‚fliegt‘ meine Anmeldung nach kurzer Zeit immer wieder raus. Meist nachdem ich von einem Forenbereich in einen anderen Wechsel. Am Anfang habe ich mich gewundert warum schon wieder die rot gekennzeichneten Themen, die ich noch nicht gelesen habe, weg sind.
@alle. Hat noch jemand das Problem?

Aktualisierung: Aktuell (14:30) funktioniert bei mir wieder alles wie gewohnt stabil. Wer weiß was das für ein hick up war. :shock:

Grüße Mirko
Bevaube
Beiträge: 75
Registriert: 22.12.2020, 23:48
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2022
Spritmonitor: 100000

Re: Anmeldung im Forum nach kurzer Zeit inaktiv

Beitrag von Bevaube »

Versuch einmal zuunterst auf der Seite „alle Cookies löschen“, und danach neu anmelden.
Vielfach hilft das.

Gruss, Beat.
Lando2
Beiträge: 128
Registriert: 08.01.2022, 19:17
Fahrzeug: B-Klasse ML T 780 auf MB, Modelljahr 2021 bis 2022
Spritmonitor: 100000

Re: Anmeldung im Forum nach kurzer Zeit inaktiv

Beitrag von Lando2 »

Hallo Beat,
dank für den Hinweis. Die Integration dieser Funktion im Board hatte ich noch nicht bewusst zur Kenntnis genommen. Sehr gut. Ich hatte natürlich alle Cookies im Gerät gelöscht, was aber in der Wiederherstellung der laufenden anderen Seiten aufwendiger ist. Insofern für zukünftige Eventualitäten was gelernt.
Gruß Mirko
Benutzeravatar
Garfield
Beiträge: 3386
Registriert: 18.04.2004, 13:47
Fahrzeug: anderer Hersteller
spezielles zum Fahrzeug: Morelo Loft 84M, EuroVI, 7,49t, 8Gang ZF-Automatik, 155KW
Spritmonitor: 1196653
Wohnort: Schwülper

Re: Anmeldung im Forum nach kurzer Zeit inaktiv

Beitrag von Garfield »

Hallo Mirko,
irgendein Cookie-Blocker, NoScript oder Antivirenprogramm. Manchmal muss sich eins der Programm ggfs. NACH einem Update erst wieder neu finden. Auch entsprechende Funktionen im Browser können mal hinderlich sein.

btw.: schau mal ganz unten rechts... dort kannst du die/deine Forums-Cookies löschen... dabei sollten alle anderen Cookies von anderen Webseiten erhalten bleiben.
Viele Grüße, Peter
Unser Kopf ist rund, damit das Denken die Richtung wechseln kann.
:mrgreen: Ein Reisemobil braucht zwei Jahre, bis es erwachsen ist. Direkt anschließend beginnen nahtlos die Alterskrankheiten. ;-)
Lando2
Beiträge: 128
Registriert: 08.01.2022, 19:17
Fahrzeug: B-Klasse ML T 780 auf MB, Modelljahr 2021 bis 2022
Spritmonitor: 100000

Re: Anmeldung im Forum nach kurzer Zeit inaktiv

Beitrag von Lando2 »

Peter, Danke für die Rückmeldung und Info.

Mirko
Antworten
HME Reisemobil-Forum : Disclaimer/Impressum/Datenschutz