Lautes Brummen ab 60km/h

Fiat, Mercedes, ... und alles Weitere zum Basisfahrzeug bzw. alles Weitere, was am Basisfahrzeug dran ist oder dieses aufwertet (ALKO, Goldschmitt, Reifen, Kat ...)
majortom
Beiträge: 1176
Registriert: 01.02.2021, 12:39
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2022
spezielles zum Fahrzeug: V6, 7-Gang, 2WD, Bulltron 160Ah LiFePo
Spritmonitor: 100000
Wohnort: NRW OWL

Re: Lautes Brummen ab 60km/h

Beitrag von majortom »

Hi Matthias,

kann man das Geräusch auf dem Rollenprüfstand reproduzieren. Wenn ja, dann lässt es sich eingrenzen. Evtl. hat die Werkstatt auch eine Akustikkamera, um das Geräusch zu visualisieren.

Ciao

Thomas
Wölfi
Beiträge: 1146
Registriert: 13.03.2018, 23:39
Fahrzeug: S 660 auf MB, Modelljahr 1981 bis 2000
spezielles zum Fahrzeug: 4,6t ; Automatik, Erstzulassung 2000
Spritmonitor: 931062

Re: Lautes Brummen ab 60km/h

Beitrag von Wölfi »

Moin,
Rollenprüfstand ist furchtbar laut, da hört man alles andere, nur nicht welches Lager brummt.
Mercedes hatte wohl so ein Aufzeichnungssystem, dazu sollten aber die aufgenommenen Töne als Soundfile zur Auswertung, irgendwo hingeschickt werden. So ein Blödsinn... Hat sich offensichtlich so nicht bewährt.

Heute wollen 2 Nzf Meister noch mal probefahren und dann genau schauen, welche Teile geprüft werden müssen.
Sie wollen sich melden um das weitere Vorgehen zu besprechen, ohne unnötige Kosten zu verursachen.
Die geben sich schon Mühe und werden das kleine "Miststück von knurrigem Lager" schon finden!!!

Matthias
Rembges
Beiträge: 208
Registriert: 16.10.2015, 12:54
Fahrzeug: Tramp CL 588 auf Fiat, Modelljahr 2014 bis 2016
spezielles zum Fahrzeug: 4,2 to 148 Ps Solar 2 Batterien

Re: Lautes Brummen ab 60km/h

Beitrag von Rembges »

Klarer Fall
Kegellager Hinterachse defekt
Benutzeravatar
KudlWackerl
Beiträge: 6689
Registriert: 15.08.2018, 12:55
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2022
spezielles zum Fahrzeug: W907 416CDi 2019 - Hymer 1one Edition, 380W Solar, 400 Ah LiFeYPo4 , ZLF, uvm.
Spritmonitor: 1000000
Kontaktdaten:

Re: Lautes Brummen ab 60km/h

Beitrag von KudlWackerl »

Rembges hat geschrieben: 08.03.2023, 13:13 Klarer Fall
Kegellager Hinterachse defekt
Definitiv auch meine Vermutung!
Benutzeravatar
Womo MC-T680
Beiträge: 65
Registriert: 14.01.2021, 21:39
Fahrzeug: B-Klasse MC T 680 auf MB, Modelljahr 2019 bis 2022
spezielles zum Fahrzeug: 417 9Gang-Automatik MBUX, 380WP,WR 1800W mit sep.Vorrangschaltung

Re: Lautes Brummen ab 60km/h

Beitrag von Womo MC-T680 »

Moin zusammen,
ich würde auch das/die Kreuzgelenk/e der Kardanwelle auf Rostspuren an den Lagern prüfen. Dann sind die Kreuzgelenklager undicht und defekt. Die Brummgeräusche können auch daher kommen!

Gruß

Uwe
Wölfi
Beiträge: 1146
Registriert: 13.03.2018, 23:39
Fahrzeug: S 660 auf MB, Modelljahr 1981 bis 2000
spezielles zum Fahrzeug: 4,6t ; Automatik, Erstzulassung 2000
Spritmonitor: 931062

Re: Lautes Brummen ab 60km/h

Beitrag von Wölfi »

Moin
@ Uwe: Welle, Kreuzgelenke und Mittellager sind neu, die waren es nicht...
@Rembkes und @ Alf, 😉 da bin ich mal gespannt...

Matthias
Bevaube
Beiträge: 156
Registriert: 22.12.2020, 23:48
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2022
Spritmonitor: 100000

Re: Lautes Brummen ab 60km/h

Beitrag von Bevaube »

Nach der Kardanwelle kommt das Differential. Und das stecken mehrere Lager drin. Ich tippe auf das Lager am Eingang. Das leidet gerne, wenn die Kreuzgelenke an der Kardanwelle marode sind.

GBruss, Beat.
Benutzeravatar
KudlWackerl
Beiträge: 6689
Registriert: 15.08.2018, 12:55
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2022
spezielles zum Fahrzeug: W907 416CDi 2019 - Hymer 1one Edition, 380W Solar, 400 Ah LiFeYPo4 , ZLF, uvm.
Spritmonitor: 1000000
Kontaktdaten:

Re: Lautes Brummen ab 60km/h

Beitrag von KudlWackerl »

Wölfi hat geschrieben: 08.03.2023, 22:58 Moin
@ Uwe: Welle, Kreuzgelenke und Mittellager sind neu, die waren es nicht...
@Rembkes und @ Alf, 😉 da bin ich mal gespannt...

Matthias
Eins ist klar... Sowas würde ich bei meiner Tankstellenwerkstattt machen lassen. Die arbeiten unter einem jungen KFZ Meister, der Senior schaut drauf. Da werden solche Dinge wie Kardan ausgebaut, zerlegt und gleich komplett neu gelagert.

Kosten oft nur ein Drittel von der Marken-Werkstätte.

Die haben sogar eine Hebebühne bis 8t.

Grüße und viel Erfolg, Alf
PeterS55
Beiträge: 21
Registriert: 12.09.2017, 18:21
Fahrzeug: Tramp SL 588 auf Fiat, Modelljahr 2015 bis 2019
Wohnort: Kreis Uelzen

Re: Lautes Brummen ab 60km/h

Beitrag von PeterS55 »

Hallo Matthias,
an sowas habt ihr bei der Fehlersuche auch gedacht?
https://de.m.wikipedia.org/wiki/S%C3%A4gezahnbildung
Viele Grüße,
Peter
Viele Grüße,
Peter
Wölfi
Beiträge: 1146
Registriert: 13.03.2018, 23:39
Fahrzeug: S 660 auf MB, Modelljahr 1981 bis 2000
spezielles zum Fahrzeug: 4,6t ; Automatik, Erstzulassung 2000
Spritmonitor: 931062

Re: Lautes Brummen ab 60km/h

Beitrag von Wölfi »

Moin Peter,
das mit den Reifen kanns nicht sein.
1. sind die Michelin-Reifen fast neu und laufen schön leise. Keine Sägezähne oder Auswaschungen.
Die fangen ja nicht erst nach 10km Fahrt an zu brummen, sondern würden sofort bei der richtigen Geschwindigkeit Radau machen

Ich tippe mal auf ein Lager im Differenzial, oder an den Antriebsachsen...
Man hört deutlich und sehr laut ein metallisches Lagermahlen.
Wie beim Radlagerschaden , nur eben sehr laut hinten.

Erstaunlich ist, dass offensichtlich noch niemand so einen Schaden erlebt hat und darüber berichten kann.

Ich hab noch Hoffnung...
Matthias
Wölfi
Beiträge: 1146
Registriert: 13.03.2018, 23:39
Fahrzeug: S 660 auf MB, Modelljahr 1981 bis 2000
spezielles zum Fahrzeug: 4,6t ; Automatik, Erstzulassung 2000
Spritmonitor: 931062

Re: Lautes Brummen ab 60km/h

Beitrag von Wölfi »

Moin,
kaum ist ein viertel Jahr rum ist es endlich geschafft.
Der Fehler ist gefunden und endlich weg!
Es waren die vorderen Bremssättel fest gegangen und fingen in den Führungen so stark an zu schwingen, dass sich dieses sehr laut Brummen, ins ganze Fahrzeug übertragen hat.
Bin ich froh !
Allerdings hab ich noch keine Rechnung, über dies , sehr sehr, lange "try and error" Verfahren.
Jetzt muss das Womo erst mal grund gereinigt werden und dann ist bald Urlaub angesagt.

Tschüss und danke an alle die helfen wollten
Matthias👋😁
Benutzeravatar
kristian b
Beiträge: 214
Registriert: 05.01.2023, 14:29
Fahrzeug: S 700 auf MB, Modelljahr 1988 bis 2000
spezielles zum Fahrzeug: "Trucker-Hymer"

Re: Lautes Brummen ab 60km/h

Beitrag von kristian b »

Glückwunsch!!!
majortom
Beiträge: 1176
Registriert: 01.02.2021, 12:39
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2022
spezielles zum Fahrzeug: V6, 7-Gang, 2WD, Bulltron 160Ah LiFePo
Spritmonitor: 100000
Wohnort: NRW OWL

Re: Lautes Brummen ab 60km/h

Beitrag von majortom »

Wölfi hat geschrieben: 26.05.2023, 09:13 Moin,
kaum ist ein viertel Jahr rum ist es endlich geschafft.
Der Fehler ist gefunden und endlich weg!
Es waren die vorderen Bremssättel fest gegangen und fingen in den Führungen so stark an zu schwingen, dass sich dieses sehr laut Brummen, ins ganze Fahrzeug übertragen hat.
Hi Matthias,

was mich etwas verwundert. Wenn die Sättel so fest waren, hattest Du dann nicht auch eine leicht schleifende Bremse. Und die Bremsscheiben wurde nicht heiß?

Ciao

Thomas
Wölfi
Beiträge: 1146
Registriert: 13.03.2018, 23:39
Fahrzeug: S 660 auf MB, Modelljahr 1981 bis 2000
spezielles zum Fahrzeug: 4,6t ; Automatik, Erstzulassung 2000
Spritmonitor: 931062

Re: Lautes Brummen ab 60km/h

Beitrag von Wölfi »

Moin,
da ich die großen Edelstahlradkappen drauf hab, kann man da nicht gut hinschauen.
Aber eine grössere Hitzeentwicklung gab es definitiv nicht.
Die Bremse funktionierte auch völlig unauffällig.
Es lag vermutlich daran, dass der gewollte Taumelschlag der Bremsscheiben, die Bremsklötze und den Bremssattel nicht leicht frei zurückschieben konnte.
Dadurch übertrug sich der Taumelschlag der Bremsescheibe gegen diese nicht zurückweichenden Klötze und Bremssättel.
Einfache Ursache ist, dass die Schrauben, auf denen die Bremsättel gleiten sollten, zu wenig oder gar nicht geschmiert werden. Lernt jeder Automechaniker, wird aber regelmässig nicht beachtet.
Bei jedem Reifenwechsel kann man leicht prüfen, ob die Sättel frei gleiten.
In den Werkstätten macht das natürlich auch niemand.
Selbst beim Einbau neuer Klötze achten nur wenige darauf, ob die Gleitschrauben frei und gut geschmiert sind.
Das soll beim Sprinter 904 ein weit verbreitetes Problem sein.
Diese festsitzenden Greitstifte auszubauen ist meist ein Kraftakt, mit sehr dickem Hammer und grober Kraft.
Daher macht man das nicht so nebenher.
Es kündigt sich u.U. lange vorher an, wenn die vordere Bremse, bei Trockenheit, bei Geradeausfahrt dauerhaft und nervtötend quietscht, wie eine Straßenbahn in der Kurve.
Von Mercedes gab es einige "Umbausätze" die das verhindern sollten, das kostete nur Geld und nach ein paar Wochen ging das Gequietsche wieder los.😤
Kennt man aus dem Wernerfilm -" Anti - Ikuiku paste" 😉

Tschö
Matthias
Benutzeravatar
KudlWackerl
Beiträge: 6689
Registriert: 15.08.2018, 12:55
Fahrzeug: ML-T 580 auf MB, Modelljahr 2015 bis 2022
spezielles zum Fahrzeug: W907 416CDi 2019 - Hymer 1one Edition, 380W Solar, 400 Ah LiFeYPo4 , ZLF, uvm.
Spritmonitor: 1000000
Kontaktdaten:

Re: Lautes Brummen ab 60km/h

Beitrag von KudlWackerl »

Hallo Matthias,

Danke für die sehr interessanten Zusammenhänge. Das hilft mir gerade sehr.

Bei meinem W907 hatte ich auf der letzten Fahrt leichtes Quietschen von rechts vorne vernommen, mein Verdacht: Bremskolben fest.

Am Dienstag habe ich deswegen einen Termin zum abchecken in meiner (freien) Schrauberwerkstatt gemacht. Die Jungs sollen die Bremskolben zurückdrücken und die allgemeine Beweglichkeit prüfen bzw. herstellen. Diese Schrauberbude hat eine 6 to Hebebühne und gerade mal den halben Tarif als die Mercedes NFZ.

Bin mal gespannt.

Grüße, Alf
Antworten
HME Reisemobil-Forum : Disclaimer/Impressum/Datenschutz